» Ubuntu » Packages

Error

two or more packages specified (libshogun9 oneiric)