» Ubuntu » Packages

Error

two or more packages specified (libsmbclient-dev oneiric)