» Ubuntu » Packages

Error

two or more packages specified (libsndfile-dev oneiric)