» Ubuntu » Packages

Error

two or more packages specified (libspring-aop-java oneiric)