» Ubuntu » Packages

Error

two or more packages specified (libspring-beans-2.5-java oneiric)