» Ubuntu » Packages

Error

two or more packages specified (libspring-webmvc-portlet-2.5-java oneiric)