» Ubuntu » Packages

Error

two or more packages specified (libsqlite0-dev oneiric)