» Ubuntu » Packages

Error

two or more packages specified (libstdc++6-4.4-dev-armel-cross oneiric)