» Ubuntu » Packages

Error

two or more packages specified (libtachyon-dev oneiric)