» Ubuntu » Packages

Error

two or more packages specified (libtelepathy-farsight-dev oneiric)