» Ubuntu » Packages

Error

two or more packages specified (libtest-consistentversion-perl oneiric)