» Ubuntu » Packages

Error

two or more packages specified (libticables2-2 oneiric)