» Ubuntu » Packages

Error

two or more packages specified (libticalcs-dev oneiric)