» Ubuntu » Packages

Error

two or more packages specified (libtinfo-dev oneiric)