» Ubuntu » Packages

Error

two or more packages specified (libtype-conv-camlp4-dev oneiric)