» Ubuntu » Packages

Error

two or more packages specified (libudunits2-0 oneiric)