» Ubuntu » Packages

Error

two or more packages specified (libunicapgtk2-dev oneiric)