» Ubuntu » Packages

Error

two or more packages specified (libunique-3.0-0 oneiric)