» Ubuntu » Packages

Error

two or more packages specified (libuniversal-require-perl oneiric)