» Ubuntu » Packages

Error

two or more packages specified (libupsclient1-dev oneiric)