» Ubuntu » Packages

Error

two or more packages specified (libutouch-qml-doc oneiric)