» Ubuntu » Packages

Error

two or more packages specified (libvte0.16-cil-dev oneiric)