» Ubuntu » Packages

Error

two or more packages specified (libwagon-java oneiric)