» Ubuntu » Packages

Error

two or more packages specified (libwebkitgtk-dev oneiric)