» Ubuntu » Packages

Error

two or more packages specified (libwebrick-ruby oneiric)