» Ubuntu » Packages

Error

two or more packages specified (libwnck-3-dev oneiric)