» Ubuntu » Packages

Error

two or more packages specified (libwrap0-dev oneiric)