» Ubuntu » Packages

Error

two or more packages specified (libxdoclet-java oneiric)