» Ubuntu » Packages

Error

two or more packages specified (libyaml-syck-perl oneiric)