» Ubuntu » Packages

Error

two or more packages specified (libyazpp4-dev oneiric)