» Ubuntu » Packages

Error

two or more packages specified (libzip-dev oneiric)