» Ubuntu » Packages

Error

two or more packages specified (libzita-resampler0 oneiric)