» Ubuntu » Packages

Error

two or more packages specified (libzorp3.9-0 oneiric)