» Ubuntu » Packages

Error

two or more packages specified (libzrtpcpp-1.4-0 oneiric)