» Ubuntu » Packages

Error

two or more packages specified (rpm-i18n oneiric)