» Ubuntu » Packages

Error

two or more packages specified (ipopd oneiric)