» Ubuntu » Packages

Error

two or more packages specified (coqide oneiric)