» Ubuntu » Packages

Error

two or more packages specified (glpk-utils oneiric)