» Ubuntu » Packages

Error

two or more packages specified (liblpsolve55-dev oneiric)