» Ubuntu » Packages

Error

two or more packages specified (mcp-plugins oneiric)