» Ubuntu » Packages

Error

two or more packages specified (libreoffice-filter-mobiledev oneiric)