» Ubuntu » Packages

Error

two or more packages specified (logitech-applet oneiric)