» Ubuntu » Packages

Error

two or more packages specified (mythbuntu-bare-client oneiric)