» Ubuntu » Packages

Error

two or more packages specified (mono-csharp-shell oneiric)