» Ubuntu » Packages

Error

two or more packages specified (mumble-django oneiric)