» Ubuntu » Packages

Error

two or more packages specified (musescore-common oneiric)