» Ubuntu » Packages

Error

two or more packages specified (rabbitmq-erlang-client oneiric)