» Ubuntu » Packages

Error

two or more packages specified (squid-deb-proxy-client oneiric)