» Ubuntu » Packages

Error

two or more packages specified (tftpd-hpa oneiric)