» Ubuntu » Packages

Error

two or more packages specified (weechat-scripts oneiric)